cancel
Showing results for 
Search instead for 
Did you mean: 

AVG Internet Security 17.2.x fails on ESAP 3.0.8

Highlighted
Contributor

AVG Internet Security 17.2.x fails on ESAP 3.0.8

AVG Internet Security 17.2.x fails on ESAP 3.0.8 however it is mentioned in Release Notes that AVG Internet Security (17.x) is supported. Any workaround?
Tags (1)
1 REPLY 1
Moderator

Re: AVG Internet Security 17.2.x fails on ESAP 3.0.8

Process-based policy check while investigation is done with OPSWAT on changes for that version
If you have not yet done so, please open a case with the support team for further investigation