cancel
Showing results for 
Search instead for 
Did you mean: 

Auto-allow application servers not present in 8.1R5

Highlighted
Occasional Contributor

Auto-allow application servers not present in 8.1R5

Hello,

I have recently upgraded my SA from a 7.4R to 8.1R5.

I was checking the configuration but I'm not able anymore to see the command in the title under the Roles>SAM>Options>Secure Application Manager options.

Anyone has occured the same problem?
1 REPLY 1
Highlighted
Moderator

Re: Auto-allow application servers not present in 8.1R5

It should be there; is this a new install or upgrade?
Do you have the option enabled at Maintenance>Platform>Options for defaults enabled?