cancel
Showing results for 
Search instead for 
Did you mean: 

Exceeds maximum fragment - Pulse Authentication Error

NULL_
Contributor

Re: Exceeds maximum fragment - Pulse Authentication Error

hi ruc,

did test it the last 15 Minutes (SA 7.2R1.1) and it does work, BUG is fixed.

regards

NULL

NULL_
Contributor

Re: Exceeds maximum fragment - Pulse Authentication Error

Hi there,

problem reappears on IVE 7.2R3 .... Pulse Version: Junos Pulse 2.1.4.20595

HostChecker configured as following...

  • All Firewall Products checked
  • All Antivirus Products checked
  • MS operating Systems checked (WinXP Win7 WinVista, WinServer2k8)
  • Patch Level Check for Windows ..
  • Check for Flash
  • Check for Adobe Reader

Edit:

Juniper SA 7.2R3 in combination with following Pulse Client: Junos Pulse 3.0.3.23179 does work.

Edit:

Juniper SA 7.1R10 in combination with the following Pulse Client: Junos Pulse 3.0.3.23179 doesn't work.

So it seems both components (Ive and Pulse) have to be on the latest release train.

Best Regards

NULL