cancel
Showing results for 
Search instead for 
Did you mean: 

SA-2500 disable passcode Authentication PULSE

SOLVED
Jellekamma_
Occasional Contributor

SA-2500 disable passcode Authentication PULSE

HI,

 

 

I am a standin admin for the SA-2500. My colleage is on vactation. I am trying to get pulse working. Its working great. However my account had an SMS OTP passcode installed. I want to get rid of this login and login with my AD username and PW only.

How can I get this done? I have a userrole assinged to me wich reads my AD account  name. I am getting crazy with SMS messages to authenticate Smiley Happy

 

We run 7.2R4 (build 21697)

1 ACCEPTED SOLUTION

Accepted Solutions
SVK_
Regular Contributor

Re: SA-2500 disable passcode Authentication PULSE

Hi,

 

This depends on what auth server the realm is configured for.

 

First check from pulse which realm you are using, once you have realm details, verify the auth server configured under realm. If this is configured for your AD server or OTP Server.

 

Regards,

SVK

View solution in original post

2 REPLIES 2
SVK_
Regular Contributor

Re: SA-2500 disable passcode Authentication PULSE

Hi,

 

This depends on what auth server the realm is configured for.

 

First check from pulse which realm you are using, once you have realm details, verify the auth server configured under realm. If this is configured for your AD server or OTP Server.

 

Regards,

SVK

View solution in original post

Jellekamma_
Occasional Contributor

Re: SA-2500 disable passcode Authentication PULSE

thanks, I got it, no more SMS for me Smiley Happy