cancel
Showing results for 
Search instead for 
Did you mean: 

Support for 64-bit Linux

zanyterp
Moderator

Re: Support for 64-bit Linux

Thank you, flipPipe; I apologize for not realizing it had been released already
For the non-32 bit dependency, I would recommend working with your account team for that request